Telefon VoIP 12 kont SIP SIP-T53W
Opis produktu
Yealink SIP-T53W. Typ produktu: Telefon komórkowy IP, Kolor produktu: Szary, Typ słuchawki: Zestaw słuchawkowy przewodowy. Dual-Tone Multi-Frequency (DTMF) Tryby: In-band, Poza pasmem, SIP info. Ilość linii: 8 linii, Pojemność książki telefonicznej: 1000 wejścia. Regulacja głośności: Przyciski. Typ ekranu: LCD, Długość przekątnej ekranu: 9,4 cm (3.7"), Rozdzielczość: 360 x 160 px
Specyfikacja
- Przekątna ekranu (urz.mobilne): 3,7''
- Rozdzielczość (urz.mobilne): 360 x 160
- Pozostałe parametry wyświetlacza: Dioda LED sygnalizująca połączenia i wiadomości oczekujące Dwukolorowe (czerwone lub zielone) diody LED sygnalizujące stan linii Intuicyjny interfejs użytkownika z ikonami i klawiszami programowymi Wielojęzyczny interfejs użytkownika Identyfikator dzwoniącego z nazwą i liczbą Oszczędzanie energii
- Obsługiwane protokoły (VoIP): SIP
- Liczba kont: 12
- Kodeki audio: G.711a
- Obsługa zestawów słuchawkowych: Bezprzewodowe
- Bezpieczeństwo: Translacja NAT: tryb STUN Tryb proxy i tryb łącza SIP peer-to-peer Przypisanie IP: statyczny / DHCP / PPPoE Serwer WWW HTTP / HTTPS Synchronizacja czasu i daty za pomocą SNTP UDP / TCP / DNS-SRV (RFC 3263 ) QoS: znakowanie 802.1p / Q (VLAN), DSS warstwy 3 ToS DSCP SRTP dla głosu Bezpieczeństwo warstwy transportowej (TLS1.2) Menedżer certyfikatów HTTPS Szyfrowanie AES dla pliku konfiguracyjnego Uwierzytelnianie szyfrowane OpenVPN, IEEE802.1X IPv6 LLDP / CDP / DHCP VLAN ICE
- Funkcje telefonii IP: Busy Lamp Field (BLF), Bridged Line Appperance (BLA) Połączenie anonimowe, anonimowe odrzucanie połączeń Hot-desking, poczta głosowa Elastyczne siedzenia, Executive i Assistant Odbieranie połączeń Scentralizowane nagrywanie połączeń, nagrywanie połączeń
- Funkcje specjalne: Zawieszenie połączenia, wyciszenie, DND, ponowne wybieranie numeru, oddzwanianie, automatyczne odbieranie Szybkie wybieranie jednoprzyciskowe, przekazywanie połączeń, oczekiwanie na połączenia, przekazywanie połączeń Słuchanie grupowe, infolinia, SMS, połączenie alarmowe Konferencje 3-kierunkowe Bezpośrednie Połączenie IP bez proxy SIP Wybór / import / usunięcie sygnału dzwonka Ręczne lub automatyczne ustawianie daty Plan wybierania, przeglądarka XML, adres URL akcji / URI RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) Wbudowany podwójny pasmo Wi-Fi: - Standard sieciowy: IEEE802.11a / b / g / n / ac Szybkość transmisji: Do 433 Mb / s (dynamiczna) Zakres częstotliwości: 2,4 GHz / 5,0 GHz Wbudowany moduł Bluetooth 4.2 dla: - zestawów słuchawkowych Bluetooth Synchronizacja kontaktów - połączenie Bluetooth Port USB (zgodny z 2.0) dla: przewodowego / bezprzewodowego zestawu słuchawkowego USB Nagrywanie połączeń USB przez napęd flash USB - Moduł rozszerzeń EXP50 (do 3) Udostępnianie treści (przez Yealink VCD) Ulepszony Klucz DSS
- PoE: Tak
- Porty we/wy (sieciówka drobna): 2 x 10/100/1000 Mbit/s
- Pozostałe porty we/wy: 2 x RJ-9
- Akcesoria w zestawie: Telefon IP Yealink SIP-T53W Słuchawka z przewodem Kabel Ethernet Podstawa Skrócona instrukcja obsługi
- Kolor (wyliczeniowy): Szary
- Wymiary: 212 x 210.6 x 174.5 x 41.7 mm
- Pozostałe parametry: Temperatura pracy: od -10 do 40 stopni C Wilgotność otoczenia: 10 - 95%
- Uwaga: CE+WEEE
Szczegóły produktu
- Marka Yealink
- Kod produktu 660fbb7271a267703cb004d1
- Dostępność 3 Przedmioty
- EAN13 6938818303188
- MPN SIPT53W
Producent
Producent
Yealink (Europe) Network Technology B.V.
Keizersgracht 62 1015 CS Amsterdam Holandia
E-mail: europe@yealink.com
Formularz kontaktowy: https://www.yealink.com/en/contact
Telefon: +86 5925702000
Osoba odpowiedzialna w UE
Yealink (Europe) Network Technology B.V.
Keizersgracht 62 1015 CS Amsterdam Netherlands
E-mail: europe@yealink.com
Formularz kontaktowy: https://www.yealink.com/
Telefon: +86 5925702000
Bezpieczeństwo
Informacje o bezpieczeństwie
List of safety warnings for USB and VoIP phones based on the requirements of General Product Safety Regulation (EU) 2023/988 (GPSR): 1. Risk of electric shock: Connecting your phone to a USB port with wet hands can cause shock. Make sure you have dry hands before connecting or disconnecting the device. 2. Risks associated with battery use (if applicable): * Do not use damaged batteries. * Do not pierce, crush or disassemble the battery. * Use only original or certified chargers and cables. * Do not expose the device to extreme temperatures. 3. Hearing Hazard: Long-term use of headphones at high volume can damage your hearing. Use moderate volume and take regular breaks. 4. Electromagnetic interference: Phones can interfere with other electronic devices, especially medical ones. Be careful near medical devices. 5. Choking risk (small items): Small phone components (e.g. SIM card tray) can pose a choking hazard for young children. Keep your phone and accessories out of reach of children. 6. Cables and wires: Make sure that the cables do not pose a tripping hazard. 7. Overheating: Prolonged use of your phone can cause it to overheat. Avoid putting your phone in places without ventilation or on surfaces that can block airflow. 8. Cleaning: Clean your phone as directed by the manufacturer, using gentle cleaning agents and a soft cloth. Do not use strong detergents. 9. Driving safety: Using your phone while driving is dangerous and illegal in many countries. Use a speakerphone or stop in a safe place to talk on the phone. 10. Installation and assembly: Make sure that the USB phone assembly complies with the manufacturer's instructions and is safe for the user. 11. Kids: Make sure your kids don’t play with a device or accessories that can be dangerous.
Telefonia VoIP i centrale
Ostatnio oglądane
Produkty, które ostatnio zwróciły Twoją uwagę.