Switch TP-LINK TL-SG3210XHP-M2

Cena: 1 980,99 zł
Brutto
Dostępność produktu: Dostępny 2 szt.
Czas dostawy Wysyłka w ciągu 2 dni roboczych
Koszt dostawy Bezpłatna dostawa od 250 zł.

Opis produktu

Przełącznik zarządzalny SG3210XHP-M2 L2+ JetStream, 8 portów PoE+ 2.5GBASE-T, 2 sloty SFP+ 10 GE

Porty PoE+ 2,5 G do obsługi Wi-Fi 6: 8 portów 2,5-gigabitowych pozwala na przekroczenie bariery gigabitowej i wykorzystanie pełnego potencjału punktów dostępowych Wi-Fi 6.

Szybkie porty uplink 10 G: 2 sloty SFP+ o prędkości 10 Gb/s zapewniają dużą przepustowość łącza oraz przełączanie w trybie non-blocking.

Zasilanie PoE o łącznej mocy 240 W: 8 portów PoE+ zgodnych ze standardami 802.3at/af daje łącznie 240 W* mocy zasilania.

Działanie zintegrowane z platformą Omada SDN: Bezobsługowa konfiguracja ZTP**, centralne zarządzanie w chmurze i inteligentne monitorowanie.

Centralne zarządzanie: Dostęp z poziomu chmury i aplikacja Omada to wygoda zarządzania.

Routing statyczny: Sterowanie ruchem wewnętrznym daje możliwość efektywniejszego wykorzystania zasobów sieciowych.

Niezawodne zabezpieczenia: Wiązanie adresów IP, MAC i portów, ACL, Port Security, ochrona przed atakami DoS, Storm Control, DHCP Snooping, 802.1X, uwierzytelnianie poprzez serwer Radius i wiele więcej.

Optymalizacja transmisji fonii i wideo: QoS L2/L3/L4 i IGMP Snooping.

Ultra szybki przełącznik zarządzalny PoE+ 2,5 G z portami uplink 10 G do budowy kompleksowej sieci Omada

Wykorzystaj potencjał technologii Wi-Fi 6 dzięki wielogigabitowym portom PoE+

Przełącznik wyposażony jest w 8 portów PoE+ o prędkości 2,5 Gb/s, dlatego już teraz jest gotowy do budowy sieci przyszłości, zapewniając wystarczającą przepustowość do obsługi punktów dostępowych Wi-Fi 6. Możliwość przesyłu danych i zasilania za pomocą jednego kabla Ethernet i 240 W łącznej mocy zasilania PoE* sprawiają, że znalezienie odpowiedniej lokalizacji dla przełącznika nie jest problematyczne.

Przełącznik biznesowy z portami uplink 10 G

Dwa sloty SFP+ o prędkości 10 Gb/s zapewniają przełączanie w trybie non-blocking i redukują opóźnienia do minimum. Dzięki temu połączenia z serwerami i innymi przełącznikami nawiązywane są błyskawicznie i odznaczają się niezawodnością.

Sterowanie programowe infrastrukturą sieciową (SDN) z dostępem z chmury

Platforma do programowego sterowania infrastrukturą sieciową (SDN) Omada integruje działanie urządzeń sieciowych, w tym punktów dostępowych, przełączników i bram sieciowych, zapewniając kompleksowe zarządzanie centralne z chmury. Omada umożliwia stworzenie wysoce skalowalnej sieci w pełni kontrolowanej za pomocą jednego interfejsu. Przekłada się to na płynne połączenia przewodowe i bezprzewodowe, które są niezbędne w hotelarstwie, edukacji, sprzedaży detalicznej, biurach i w wielu innych branżach i placówkach

Zaawansowane funkcje warstwy 3

Rozbudowane funkcje L2+ i L3 pomagają w budowie wysoce skalowanej i dobrze zabezpieczonej sieci, która jest rozwiązaniem niezawodnym i wydajnym idealnie sprawdzi się zarówno w biurach, kampusach, jak i do użytku przez usługodawców.***

Skuteczne zabezpieczenia

Wiązanie IP-MAC-Port, ochrona portów, Storm Control oraz DHCP Snooping to funkcje przełącznika TL-SG3210XHP-M2, które chronią sieć przed zagrożeniami. Urządzenie daje także możliwość zdefiniowania najczęstszych ataków DoS, dzięki czemu można je wcześnie wykrywać i im zapobiegać. Natomiast funkcja ACL (od L2 do L4) ma zastosowanie w przypadku blokowania dostępu do określonych zasobów sieci. Odmowa przesłania pakietów może być ustalona dla określonych źródłowych bądź docelowych adresów MAC, adresów IP, portów TCP/UDP lub VLAN ID. Ponadto do uwierzytelniania użytkowników starających się o dostęp do sieci przełącznik wykorzystuje szyfrowanie 802.1X w połączeniu z funkcjami serwera RADIUS/Tacacs+.

Funkcje warstwy L2+

Dzięki rozbudowanym funkcjom warstwy drugiej, obejmującym obsługę VLAN 802.1Q tag, mirroring portów, STP/RSTP/MSTP, agregację portów oraz funkcję kontroli przepływu 802.3x, przełączniki TL-SG3210XHP-M2 odznaczają się uniwersalnością działania. Funkcja IGMP Snooping pozwala na inteligentne skierowywanie strumieni multicastowych tylko do określonych subskrybentów, a funkcje IGMP Throttling oraz IGMP Filtering skutecznie ograniczają nieupoważnionym użytkownikom dostęp do transmisji multicast. TL-SG3210XHP-M2 obsługuje również funkcję statycznego routingu, który pozwala na segmentację sieci i zwiększenie jej wydajności.

Zaawansowane funkcje QoS

Aby zapewnić lepszą transmisję dźwięku i wideo w jednym ruchu sieciowym, administratorzy sieci mogą określić priorytety np. dla poszczególnych adresów IP, adresów MAC, portów TCP lub UDP itd. Dzięki temu transmisja dźwięku i wideo jest płynna i bez opóźnień.

Udogodnienia dla usługodawców

TL-SG3210XHP-M2 to świetne rozwiązanie dla dostawców usług internetowych ze względu na dostępność następujących funkcji: sFlow, QinQ, L2PT, PPPoE ID Insertion i uwierzytelnianie IGMP. Funkcje OAM 802.3ah oraz protokół wykrywania połączeń z urządzeniami (DLDP) umożliwiają łatwiejszy nadzór i zarządzanie siecią.

Obsługa IPv6

Przełącznik obsługuje wiele funkcji IPv6, takich jak podwójny stos IPv4/IPv6, MLD Snooping, IPv6 ACL, DHCPv6 Snooping, interfejs IPv6, PMTU Discovery oraz IPv6 Neighbor Discovery, dzięki czemu sieć w pełni wpisuje się w standardy NGN, a wymiana sprzętu na nowy nie będzie konieczna.

Specyfikacja

  • Klasa przełącznika: Zarządzalny
  • Zastosowanie (switche): Dom i małe biuro (do 16 portów)
  • Warstwa przełączania (switche): L2
  • Architektura sieci (switche): GigabitEthernet
  • Liczba portów 10/100 Mbps: Brak
  • Liczba portów 10/100/1000 Mbps: Brak
  • Liczba portów 10/100/1000/2500 Mbps: 8
  • Liczba portów 10Gb: Brak
  • Liczba portów PoE (PoE + PoE+): 8
  • Liczba portów PoE+: Brak
  • Liczba portów COMBO: Brak
  • Liczba portów SFP: Brak
  • Liczba portów SFP+: 2
  • Liczba portów QSFP+: Brak
  • Port konsoli: Tak
  • Tryb przekazywania: Store-and-forward
  • Przepustowość (switche Gbps): 80 Gb/s
  • Prędkość przekazywania (Mpps): 59.52 Mbit/s
  • Rozmiar tablicy adresów MAC: 16000
  • Obsługa ramek Jumbo: Tak
  • Rozmiar ramki Jumbo: 9 KB
  • Możliwość łączenia w stos: Nie
  • VLAN: Grupy VLAN- Maks. 4K grup VLANTagowanie 802.1Q VLAN Adres MAC VLAN: 7 wpisówProtokół VLANGVRPVLAN VPN (QinQ)- QinQ oparty na portach- Selective QinQGłosowa sieć VLAN
  • Obsługiwane protokoły i standardy: Bazy danych MIB II (RFC1213) Porty MIB (RFC2233) Port Ethernet MIB (RFC1643) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) RMON MIB (RFC2819) RMON2 MIB (RFC2021) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Pakiety Ping i Traceroute do interfejsu MIB (RFC2925) Obsługa prywatnych baz danych MIB TP-Link
  • QoS: Aby zapewnić lepszą transmisję dźwięku i wideo w jednym ruchu sieciowym, administratorzy sieci mogą określić priorytety np. dla poszczególnych adresów IP, adresów MAC, portów TCP lub UDP itd. Dzięki temu transmisja dźwięku i wideo jest płynna i bez opóźnień. 8 kolejek priorytetowania Obsługa priorytetowania 802.1p CoS/DSCP Tryb harmonogramu priorytetowania: - SP (Strict Priority) - WRR (Weighted Round Robin) - SP+WRR Kontrola przepustowości - Ograniczanie prędkości transferu w oparciu o port/przepływ danych Płynniejsze działanie Działania dla przepływów - Mirror (do obsługiwanego interfejsu) - Redirect (do obsługiwanego interfejsu) - Limit prędkości - QoS Remark
  • Bezpieczeństwo: Wiązanie adresów IP, MAC i portów - 512 wpisów - DHCP Snooping - Inspekcja ARP - Ochrona źródłowego adresu IPv4: 100 wpisów Wiązanie adresów IPv6, MAC i portów - 512 wpisów - DHCPv6 Snooping - Wykrywanie ND - Ochrona źródłowego adresu IPv6: 100 wpisów Ochrona przed atakami DoS Ochrona portów poprzez ich statyczną/dynamiczną/stałą konfigurację - Do 64 adresów MAC na port Storm Control Broadcast/Multicast/Unicast - tryb kontroli (kb/s/wskaźnik) Uwierzytelnianie 802.1X - Uwierzytelnianie w oparciu o port - Uwierzytelnianie w oparciu o adres MAC - Przydzielanie VLAN - MAB - Sieć VLAN dla gości - Uwierzytelnianie i autoryzowanie poprzez Radius AAA (w tym TACACS+) Izolacja portów Bezpieczne zarządzanie webowe poprzez HTTPS z szyfrowaniem SSLv3/TLS 1.2 Bezpieczne zarządzanie CLI z szyfrowaniem SSHv1/SSHv2 Kontrola dostępu w oparciu o IP/port/MAC
  • Zarządzanie, monitorowanie, konfiguracja: Interfejs graficzny GUI Interfejs linii poleceń CLI SNMP v1/v2c/v3 - Trap/Inform - RMON (grupy 1,2,3,9) Szablon SDM Klient DHCP/BOOTP LLDP/LLDP-MED 802.1ab Automatyczna instalacja DHCP Dual Image, Dual Configuration Monitorowanie zużycia procesora Diagnostyka kabli EEE Odzyskiwanie haseł SNTP Logi systemu
  • Funkcje L2: IGMP Snooping - IGMP v1/v2/v3 Snooping - Fast Leave - IGMP Snooping Querier - Uwierzytelnianie IGMP Uwierzytelnianie IGMP MVR MLD Snooping - MLD v1/v2 Snooping - Fast Leave - MLD Snooping Querier - Konfiguracja grupy statycznej - Ograniczone przekazywanie IP Multicast Filtrowanie transmisji Multicast: 256 profili i 16 wpisów na profil Agregacja łączy - Statyczna agregacja łączy - LACP 802.3ad - Do 8 grup agregacji i do 8 portów na grupę Protokół drzewa rozpinającego (STP) - STP 802.1D - RSTP 802.1w - MSTP 802.1s - Zabezpieczenia STP: ochrona TC, filtrowanie poprzez pakiety BPDU, ochrona Root Wykrywanie pętli zwrotnych - Oparte na portach - Oparte na VLAN Kontrola przepływu - Kontrola przepływu 802.3x - Zapobieganie blokowaniu HOL Mirroring - Port Mirroring - Mirroring procesora - Przesył One-to-One - Przesył Many-to-One - Port wejścia/wyjścia / obydwa porty
  • Funkcje L3: 16 interfejsów IPv4/IPv6 Routing statyczny - 48 tras statycznych Wpisy statyczne ARP - 128 wpisów statycznych Proxy ARP Gratuitous ARP Serwer DHCP DHCP Relay - DHCP Interface Relay - DHCP VLAN Relay DHCP L2 Relay
  • Pozostałe funkcje: Środowisko pracy Operating Temperature: 050 (32122 ); Storage Temperature: -4070 (-40158 ) Operating Humidity: 1090% RH non-condensing Storage Humidity: 590% RH non-condensing Obsługa kontrolerów sprzętowych Omada (OC200/OC300), kontrolera programowego, kontrolera opartego na chmurze Automatyczne wykrywanie urządzeń Konfiguracje grupowe Grupowe aktualizacje oprogramowania Inteligentne monitorowanie stanu sieci Ostrzeżenia o nietypowych zdarzeniach Ujednolicony proces konfiguracji Harmonogram restartu Bezobsługowa konfiguracja ZTP
  • Typ obudowy: Desktop (PC/Switche)
  • Wentylator (switche): Tak
  • Zasilacz (switche): Wewnętrzny
  • Pobór mocy: 291.49 W
  • Akcesoria w zestawie: Przełącznik TL-SG3210XHP-M2 Zasilacz Instrukcja instalacji Zestaw montażowy Gumowe nóżki
  • Zasilanie: Zasilanie 100-240 V AC~50/60 Hz Max. zużycie energii 17,24 W (110 V/50 Hz) (bez podłączonego urządzenia z obsługą PoE) 291,49 W (110 V/50 Hz) (podczas zasilania z mocą 240 W) Ilość generowanego ciepła 58,82 BTU/h (bez podłączonego urządzenia z obsługą PoE) 994,56 BTU/h (podczas zasilania z mocą 240 W)
  • Wymiary: (S x G x W) 440 × 180 × 44 mm
  • Pozostałe parametry: Certyfikaty: CE, FCC, RoHS Możliwość montażu w szafie rack
  • Uwaga: CE+WEEE

Szczegóły produktu

  • Marka TP-LINK
  • Kod produktu 66436e06c70920e452849def
  • Dostępność 2 Przedmioty
  • EAN13 6935364030797
  • MPN TL-SG3210XHP-M2

Specyfikacja

  • Rodzaj zarządzania Zarządzalny
  • Montaż Rack Nie
  • Bez wentylatora Nie
  • Liczba portów SFP (szt.) 0 szt.
  • Typ obudowy sieciowej Desktop (PC/Switche)

Producent

Producent

TP-Link Polska Sp. z o.o.

Ożarowska 40/42 05-850 Duchnice Polska

E-mail: info.pl@tp-link.com

Telefon: +48 22 360 63 63

Osoba odpowiedzialna w UE

TP-Link

Ożarowska 40/42 05-850 Duchnice Polska

E-mail: office.poland@tp-link.com

Telefon: +48 22 360 63 00

Bezpieczeństwo

Informacje o bezpieczeństwie

List of safety warnings for network equipment based on the requirements of General Product Safety Regulation (GPSR) 2023/988: 1. Risk of electric shock: * Make sure that the device is connected to a working socket with grounding. * Do not touch the plug or cable with wet hands. * Avoid using the device in places with high humidity. 2. Risk of overheating: * Provide adequate ventilation while maintaining at least 5 cm of free space around the device. * Do not block ventilation openings and avoid putting network equipment on soft surfaces such as blankets or pillows. 3. Fire risk: * Use only original power supplies and accessories recommended by the manufacturer. * Do not leave the device on unattended near flammable materials. 4. Risk of bodily injury: * Use the device on a stable surface to minimize the risk of falling. 5. Hazards in humid environments: * Do not use network equipment outdoors in rain or in places with high humidity. * If the device is flooded, immediately disconnect it from the power source and contact the service. 6. Hazards at high temperatures: * Do not expose the device to direct sunlight. * Avoid using network equipment at temperatures above the recommended range (usually 5-35°C). 7. Risk of damage during cleaning: * Before cleaning, disconnect the device from the power supply and use a soft, slightly damp cloth. * Avoid using strong detergents that can damage the surface of the device. 8. Caution when replacing accessories: * Use only the accessories recommended by the manufacturer. * When replacing batteries, follow the manufacturer's instructions and do not expose the battery to high temperatures. 9. Risks associated with battery use: * Avoid damage to the battery by impact or puncture. * If the battery overheats or swells, stop using the device immediately. 10. Warnings for children: * Keep power cables out of reach of children. * Make sure that children do not play with the device or accessories that can be dangerous. 11. Electromagnetic interference: * Using network equipment near medical devices such as pacemakers can cause electromagnetic interference. * Maintain a distance of at least 15 cm between network equipment and medical devices. 12. Fire hazard: * Storing network equipment near flammable materials or using non-original power supplies may increase the risk of fire. * Use your smartphone away from fabrics, paper, and other flammable materials. 13. Regular maintenance: * Failure to regularly clean ports and sockets can lead to damage or failure. * Clean ports and sockets regularly using a dry and clean cloth, avoiding moisture input.

Ładowanie...
Wróć na górę